通过yast升级不兼容不知道啥问题


#1

image


#2

命令行好使 這個看不懂~


#3

官方源还是自己换源了?