我尝试安装 Prismlauncher,但是缺少 glibc 的新版本


我尝试更新 glibc,但是软件源里面没有新版本
图片
系统:OpenSUSE Leap 15.5

难道就只能安装 flatpak 版本了?

Flatpak 似乎是开发者推荐的安装方式:

你也可以试试二进制文件包或 appimage